<!DOCTYPE html>
<!--[if IE 7]>
<html id="ie7" lang="es-ES">
<![endif]-->
<!--[if !IE 7]><!-->
<html lang="es-ES">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>&#8220;Ellos podrían mitigar el dolor de las víctimas&#8221; | Juicio V Cuerpo de Ejército III - Bahía Blanca</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://juiciobahiablanca.wordpress.com/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="https://s0.wp.com/wp-content/themes/pub/duster/js/html5.js" type="text/javascript"></script>
<![endif]-->

<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Juicio V Cuerpo de Ejército III - Bahía Blanca &raquo; Feed" href="https://juiciobahiablanca.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Juicio V Cuerpo de Ejército III - Bahía Blanca &raquo; RSS de los comentarios" href="https://juiciobahiablanca.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Juicio V Cuerpo de Ejército III - Bahía Blanca &raquo; &#8220;Ellos podrían mitigar el dolor de las&nbsp;víctimas&#8221; RSS de los comentarios" href="https://juiciobahiablanca.wordpress.com/2017/04/09/ellos-podrian-mitigar-el-dolor-de-las-victimas/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1488818651h&ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyFUu1OwzAMfCGCQdrG+IF4Fic1bTanjuJU095+yQqUbhD+JL7ozuePwCkaJ2OmMUOYTOSp96PCKToJRoNnOt+gR6f6AL/L2B9J4UA5ojuaK7qjW5Z+8ZHUYafQs1jkVupEjJk6E0XzDWrJnCQq7yFiroxAnUdiCoXWkoW4+1LVcCjtNG3mCVkbE6macgY/BZOHYvRPeaGWMo8KCnH9Mks9jJJ9Uet3cJdztoI4WegmzZRA85mp5d2TGBaH2cu4AuaD0af2MuoWS9hfa15gS4SuJreYlqhFr6udKwEdMFWvz7ulUnEeubTSyxr8NbFh8+PzvYe3583r08t+t91vDxczHyvI' type='text/css' media='all' />
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj9EKwjAMRX/IrE4m7kX8ltnFktqmtWkd+vV2oA/qUAiE3JxcbtQUgVi7MqIoW+tSMN2erbGyUr8A8GTSkLHxxC9YB87IeWZ9OJJDKIJpMFWrRqewwMUg2aNIhRa275GIr4TTX8xijoM+Q0Kh+5erLxBdMcSiErr6wAhzho+pXh38vu363aZvt93aPgArrnBz'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://juiciobahiablanca.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Para no olvidar' href='https://juiciobahiablanca.wordpress.com/2017/04/03/para-no-olvidar/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://juiciobahiablanca.wordpress.com/2017/04/09/ellos-podrian-mitigar-el-dolor-de-las-victimas/" />
<link rel='shortlink' href='http://wp.me/p1pTUr-2a6' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=json&amp;url=https%3A%2F%2Fjuiciobahiablanca.wordpress.com%2F2017%2F04%2F09%2Fellos-podrian-mitigar-el-dolor-de-las-victimas%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=xml&amp;url=https%3A%2F%2Fjuiciobahiablanca.wordpress.com%2F2017%2F04%2F09%2Fellos-podrian-mitigar-el-dolor-de-las-victimas%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="&#8220;Ellos podrían mitigar el dolor de las víctimas&#8221;" />
<meta property="og:url" content="https://juiciobahiablanca.wordpress.com/2017/04/09/ellos-podrian-mitigar-el-dolor-de-las-victimas/" />
<meta property="og:description" content="La Secretaría de Derechos Humanos de la Nación pidió prisión perpetua para el comisario bonaerense (r) Gustavo Abel Boccalari por el secuestro, las torturas, el homicidio y la desaparición de Julio…" />
<meta property="article:published_time" content="2017-04-09T03:37:24+00:00" />
<meta property="article:modified_time" content="2017-04-09T03:37:25+00:00" />
<meta property="og:site_name" content="Juicio V Cuerpo de Ejército III - Bahía Blanca" />
<meta property="og:image" content="https://juiciobahiablanca.files.wordpress.com/2017/04/alegato-mfa-8.jpg" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@juiciobahia" />
<meta name="twitter:image" content="https://juiciobahiablanca.files.wordpress.com/2017/04/alegato-mfa-1.jpg?w=240" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@juiciobahia" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon-precomposed" href="https://s0.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://juiciobahiablanca.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://juiciobahiablanca.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://juiciobahiablanca.wordpress.com/osd.xml" title="Juicio V Cuerpo de Ejército III - Bahía Blanca" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<style type="text/css">
.widget_twitter li {
	word-wrap: break-word;
}
</style>
<meta name="application-name" content="Juicio V Cuerpo de Ejército III - Bahía Blanca" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Cobertura periodística de los juicios orales por delitos de lesa humanidad cometidos bajo control operacional del Comando V Cuerpo de Ejército y la Armada Argentina desde la Base Naval de Puerto Belgrano y las causas en instrucción contra el Terrorismo de Estado y la Triple A." /><meta name="msapplication-task" content="name=Suscribir;action-uri=https://juiciobahiablanca.wordpress.com/feed/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Regístrate para crear un blog gratis;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Asistencia de WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Foros de WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="&#8220;Ellos podrían mitigar el dolor de las&nbsp;víctimas&#8221; | Juicio V Cuerpo de Ejército III - Bahía Blanca en WordPress.com" />
<meta name="description" content="La Secretaría de Derechos Humanos de la Nación pidió prisión perpetua para el comisario bonaerense (r) Gustavo Abel Boccalari por el secuestro, las torturas, el homicidio y la desaparición de Julio Mussi. &quot;Resulta casi imposible creer que sigan guardando herméticamente este silencio si van a ser condenados, lo único que cambiaría sería mitigar el dolor&hellip;" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("https://juiciobahiablanca.files.wordpress.com/2011/03/9jul72fototurcosalomc3b3n.jpg"); background-position: left top; background-size: auto; background-repeat: repeat; background-attachment: scroll; }
</style>
 		<script type="text/javascript">
		var _ipw_custom = {
				wordAds: '0',
				adSafe: '1',
				domain: 'juiciobahiablanca.wordpress.com',
				pageURL: 'https://juiciobahiablanca.wordpress.com/2017/04/09/ellos-podrian-mitigar-el-dolor-de-las-victimas/'
			};
		</script>
		<script type="text/javascript" src="//c.amazon-adsystem.com/aax2/amzn_ads.js"></script>
 		<script type="text/javascript" src="//s.pubmine.com/head.js"></script>
		<script type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js"></script><link rel="amphtml" href="https://juiciobahiablanca.wordpress.com/2017/04/09/ellos-podrian-mitigar-el-dolor-de-las-victimas/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-8314 single-format-standard custom-background mp6 customizer-styles-applied singular highlander-enabled highlander-light">
<div id="page" class="hfeed">
	<header id="branding" role="banner">
			<hgroup>
				<h1 id="site-title"><span><a href="https://juiciobahiablanca.wordpress.com/" title="Juicio V Cuerpo de Ejército III &#8211; Bahía Blanca" rel="home">Juicio V Cuerpo de Ejército III &#8211; Bahía Blanca</a></span></h1>
				<h2 id="site-description">Cobertura periodística de los juicios orales por delitos de lesa humanidad cometidos bajo control operacional del Comando V Cuerpo de Ejército y la Armada Argentina desde la Base Naval de Puerto Belgrano y las causas en instrucción contra el Terrorismo de Estado y la Triple A.</h2>
			</hgroup>

						<a href="https://juiciobahiablanca.wordpress.com/">
									<img src="https://juiciobahiablanca.files.wordpress.com/2017/04/cropped-alegato.jpg" width="1000" height="300" alt="" />
							</a>
			
							<form method="get" id="searchform" action="https://juiciobahiablanca.wordpress.com/">
	<input type="text" class="field" name="s" id="s" placeholder="Buscar" />
	<input type="submit" class="submit" name="submit" id="searchsubmit" value="Buscar" />
</form>
			
			<nav id="access" role="navigation">
				<h1 class="section-heading">Menú principal</h1>
				<div class="skip-link screen-reader-text"><a href="#content" title="Skip to content">Skip to content</a></div>

				<div class="menu"><ul>
<li ><a href="https://juiciobahiablanca.wordpress.com/">Inicio</a></li><li class="page_item page-item-2"><a href="https://juiciobahiablanca.wordpress.com/about/">LA CAUSA</a></li>
<li class="page_item page-item-9"><a href="https://juiciobahiablanca.wordpress.com/el-juicio/">VÍCTIMAS</a></li>
<li class="page_item page-item-18"><a href="https://juiciobahiablanca.wordpress.com/imputados/">IMPUTADOS</a></li>
<li class="page_item page-item-22"><a href="https://juiciobahiablanca.wordpress.com/tribunal-2/">TRIBUNAL</a></li>
<li class="page_item page-item-31"><a href="https://juiciobahiablanca.wordpress.com/fiscalia/">FISCALÍA</a></li>
<li class="page_item page-item-34"><a href="https://juiciobahiablanca.wordpress.com/querella/">QUERELLA</a></li>
<li class="page_item page-item-37"><a href="https://juiciobahiablanca.wordpress.com/defensa/">DEFENSA</a></li>
<li class="page_item page-item-39"><a href="https://juiciobahiablanca.wordpress.com/archivo/">ARCHIVO</a></li>
</ul></div>
			</nav><!-- #access -->
	</header><!-- #branding -->


	<div id="main">
<div id="primary">
	<div id="content" role="main">

		
			<nav id="nav-single">
				<h1 class="section-heading">Navegador de artículos</h1>
				<span class="nav-previous"><a href="https://juiciobahiablanca.wordpress.com/2017/04/03/para-no-olvidar/" rel="prev">&larr; Anterior</a></span>
				<span class="nav-next"></span>
			</nav><!-- #nav-single -->

			
<article id="post-8314" class="post-8314 post type-post status-publish format-standard hentry category-uncategorized">
	<header class="entry-header">
		<h1 class="entry-title">&#8220;Ellos podrían mitigar el dolor de las&nbsp;víctimas&#8221;</h1>

		<div class="entry-meta">
			<span class="sep">Posted on </span><a href="https://juiciobahiablanca.wordpress.com/2017/04/09/ellos-podrian-mitigar-el-dolor-de-las-victimas/" rel="bookmark"><time class="entry-date" datetime="2017-04-09T00:37:24+00:00" pubdate>09/04/2017</time></a> <span class="sep"> by </span> <span class="author vcard"><a class="url fn n" href="https://juiciobahiablanca.wordpress.com/author/efemedelacalle/" title="Ver todas las entradas de efemedelacalle">efemedelacalle</a></span>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		<p style="text-align:justify;"><img data-attachment-id="8307" data-permalink="https://juiciobahiablanca.wordpress.com/alegato-mfa-1/" data-orig-file="https://juiciobahiablanca.files.wordpress.com/2017/04/alegato-mfa-1.jpg?w=584" data-orig-size="5472,2637" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;3.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 70D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1491562565&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;4000&quot;,&quot;shutter_speed&quot;:&quot;0.033333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="alegato mfa 1" data-image-description="" data-medium-file="https://juiciobahiablanca.files.wordpress.com/2017/04/alegato-mfa-1.jpg?w=584?w=300" data-large-file="https://juiciobahiablanca.files.wordpress.com/2017/04/alegato-mfa-1.jpg?w=584?w=584" class="alignnone size-full wp-image-8307" src="https://juiciobahiablanca.files.wordpress.com/2017/04/alegato-mfa-1.jpg?w=584" alt="alegato mfa 1" srcset="https://juiciobahiablanca.files.wordpress.com/2017/04/alegato-mfa-1.jpg?w=584 584w, https://juiciobahiablanca.files.wordpress.com/2017/04/alegato-mfa-1.jpg?w=1166 1166w, https://juiciobahiablanca.files.wordpress.com/2017/04/alegato-mfa-1.jpg?w=150 150w, https://juiciobahiablanca.files.wordpress.com/2017/04/alegato-mfa-1.jpg?w=300 300w, https://juiciobahiablanca.files.wordpress.com/2017/04/alegato-mfa-1.jpg?w=768 768w, https://juiciobahiablanca.files.wordpress.com/2017/04/alegato-mfa-1.jpg?w=1024 1024w" sizes="(max-width: 584px) 100vw, 584px"   /></p>
<p style="text-align:justify;">La Secretaría de Derechos Humanos de la Nación pidió prisión perpetua para el comisario bonaerense (r) <a href="https://juiciobahiablanca.wordpress.com/2017/02/16/inicia-juicio-contra-un-policia-bonaerense/" target="_blank">Gustavo Abel Boccalari por el secuestro, las torturas, el homicidio y la desaparición de Julio Mussi</a>. &#8220;Resulta casi imposible creer que sigan guardando herméticamente este silencio si van a ser condenados, lo único que cambiaría sería mitigar el dolor de estas familias&#8221;, dijo la abogada Mónica Fernández Avello.</p>
<p style="text-align:justify;">&#8220;Señores jueces, se preguntaba y contestaba el abogado y compositor panameño Rubén Blades: ¿A dónde van los desaparecidos? Busca en el agua y los matorrales. ¿Y por qué es que desaparecen? Porque no todos somos iguales. ¿Y cuándo vuelve el desaparecido? Cada vez que lo trae el pensamiento. ¿Y cómo se le habla al desaparecido? Con la emoción apretando por dentro.</p>
<p style="text-align:justify;">&#8220;Por la memoria, la verdad y la justicia. Por los 30 mil compañeros y compañeras detenidos desaparecidos y asesinados, en especial por Julio Argentino Mussi y su familia, es que solicito que se haga justicia&#8221;, afirmó.</p>
<p style="text-align:justify;">El defensor Walter Tejada pidió la absolución del ex segundo jefe de Cuatrerismo. El viernes 21 de abril -por agenda de los jueces en el TOF de Santa Rosa, La Pampa- se escucharán dúplicas y réplicas y las últimas palabras del acusado. El 5 de mayo por la mañana será la lectura del veredicto en Colón 80 de Bahía Blanca.<span id="more-8314"></span></p>
<p style="text-align:justify;"><img data-attachment-id="8313" data-permalink="https://juiciobahiablanca.wordpress.com/alegato-mfa-7/" data-orig-file="https://juiciobahiablanca.files.wordpress.com/2017/04/alegato-mfa-7.jpg?w=584" data-orig-size="3830,2554" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 70D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1491575157&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;55&quot;,&quot;iso&quot;:&quot;6400&quot;,&quot;shutter_speed&quot;:&quot;0.02&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="alegato mfa 7" data-image-description="" data-medium-file="https://juiciobahiablanca.files.wordpress.com/2017/04/alegato-mfa-7.jpg?w=584?w=300" data-large-file="https://juiciobahiablanca.files.wordpress.com/2017/04/alegato-mfa-7.jpg?w=584?w=584" class="alignnone size-full wp-image-8313" src="https://juiciobahiablanca.files.wordpress.com/2017/04/alegato-mfa-7.jpg?w=584" alt="alegato mfa 7" srcset="https://juiciobahiablanca.files.wordpress.com/2017/04/alegato-mfa-7.jpg?w=584 584w, https://juiciobahiablanca.files.wordpress.com/2017/04/alegato-mfa-7.jpg?w=1168 1168w, https://juiciobahiablanca.files.wordpress.com/2017/04/alegato-mfa-7.jpg?w=150 150w, https://juiciobahiablanca.files.wordpress.com/2017/04/alegato-mfa-7.jpg?w=300 300w, https://juiciobahiablanca.files.wordpress.com/2017/04/alegato-mfa-7.jpg?w=768 768w, https://juiciobahiablanca.files.wordpress.com/2017/04/alegato-mfa-7.jpg?w=1024 1024w" sizes="(max-width: 584px) 100vw, 584px"   /></p>
<p style="text-align:justify;">En representación del Estado y de las víctimas del genocidio, Fernández Avello aseguró que &#8220;los hechos investigados constituyen una pequeña parte y a su vez una muestra perfecta de los sucesos históricos que conforman la página más negra en la historia argentina&#8221; y que la sentencia del tribunal &#8220;fijará posiciones ante la Historia, formara parte de lo que se enseñe a las generaciones futuras&#8221;.</p>
<p style="text-align:justify;">Los juicios &#8220;forman parte de un proceso de democratización cuyo objetivo, además del estrictamente punitivo, debe ser alcanzar en la sociedad un nivel de consenso significativo de los valores democráticos que dan sustento a la comunidad&#8221;.</p>
<p style="text-align:justify;">&#8220;Julio Mussi no está, sabemos que está muerto, si Boccalari entendiera la importancia que tiene para esta familia el recuperar, como dijo su hermana, aunque sea un hueso para poder hacer el luto y terminar con esta espera. A esta familia se le está produciendo el daño aun hoy, siguen sufriendo. (&#8230;) Uno se pregunta qué sentido tiene después de cuarenta años seguir ocultando dónde está enterrado, qué hicieron con el cadáver&#8221;, alegó la querellante.</p>
<p style="text-align:justify;"><img data-attachment-id="8293" data-permalink="https://juiciobahiablanca.wordpress.com/2017/04/03/para-no-olvidar/boccalari/" data-orig-file="https://juiciobahiablanca.files.wordpress.com/2017/04/boccalari.jpg?w=584" data-orig-size="1780,1074" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;6.3&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 70D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1490277239&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.01&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="boccalari" data-image-description="" data-medium-file="https://juiciobahiablanca.files.wordpress.com/2017/04/boccalari.jpg?w=584?w=300" data-large-file="https://juiciobahiablanca.files.wordpress.com/2017/04/boccalari.jpg?w=584?w=584" class="alignnone size-full wp-image-8293" src="https://juiciobahiablanca.files.wordpress.com/2017/04/boccalari.jpg?w=584" alt="boccalari" srcset="https://juiciobahiablanca.files.wordpress.com/2017/04/boccalari.jpg?w=584 584w, https://juiciobahiablanca.files.wordpress.com/2017/04/boccalari.jpg?w=1168 1168w, https://juiciobahiablanca.files.wordpress.com/2017/04/boccalari.jpg?w=150 150w, https://juiciobahiablanca.files.wordpress.com/2017/04/boccalari.jpg?w=300 300w, https://juiciobahiablanca.files.wordpress.com/2017/04/boccalari.jpg?w=768 768w, https://juiciobahiablanca.files.wordpress.com/2017/04/boccalari.jpg?w=1024 1024w" sizes="(max-width: 584px) 100vw, 584px"   /></p>
<p style="text-align:justify;">Fernández Avello destacó que &#8220;dar sepultura a los muertos es un rasgo esencialmente humano (&#8230;) Los desaparecidos en nuestro país representan otro modo de condena a muerte sin sepultura y así como somos tristemente conocidos por haber inventado la picana eléctrica, el mundo conoce esta realidad como la muerte argentina y -de este patético modo- las desapariciones pasan a ser parte de nuestra identidad&#8221;.</p>
<p style="text-align:justify;">&#8220;La falta del cuerpo impide la realización de los rituales concernientes al luto como el velatorio y el entierro (&#8230;) No se es aunque se está por ser. El desaparecido que es a la vez un muerto, un vivo, o no es ni muerto ni vivo, nunca llega a integrarse en el mundo de los muertos. En paralelo los deudos dificultosamente logran reintegrarse en la vida social estableciendo el vínculo quebrado&#8221;.</p>
<p style="text-align:justify;">&#8220;Las familias comienzan a peregrinar ante el desconocimiento de no saber si está vivo o muerto y experimentan sentimientos que van desde la culpa, el miedo, la angustia, la depresión, la incertidumbre hasta la ansiedad. Esta incertidumbre de no saber cuál es el destino de su ser querido y la falta de la información traen como consecuencia la impotencia, rabia, frustración, sumados a los problemas de tipo económico, social, psicológico y jurídico&#8221;, describió.</p>
<p style="text-align:justify;"><img data-attachment-id="8308" data-permalink="https://juiciobahiablanca.wordpress.com/alegato-mfa-2/" data-orig-file="https://juiciobahiablanca.files.wordpress.com/2017/04/alegato-mfa-2.jpg?w=584" data-orig-size="1949,3045" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 70D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1491562629&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;55&quot;,&quot;iso&quot;:&quot;6400&quot;,&quot;shutter_speed&quot;:&quot;0.033333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="alegato mfa 2" data-image-description="" data-medium-file="https://juiciobahiablanca.files.wordpress.com/2017/04/alegato-mfa-2.jpg?w=584?w=192" data-large-file="https://juiciobahiablanca.files.wordpress.com/2017/04/alegato-mfa-2.jpg?w=584?w=584" class="alignnone size-full wp-image-8308" src="https://juiciobahiablanca.files.wordpress.com/2017/04/alegato-mfa-2.jpg?w=584" alt="alegato mfa 2" srcset="https://juiciobahiablanca.files.wordpress.com/2017/04/alegato-mfa-2.jpg?w=584 584w, https://juiciobahiablanca.files.wordpress.com/2017/04/alegato-mfa-2.jpg?w=1168 1168w, https://juiciobahiablanca.files.wordpress.com/2017/04/alegato-mfa-2.jpg?w=96 96w, https://juiciobahiablanca.files.wordpress.com/2017/04/alegato-mfa-2.jpg?w=192 192w, https://juiciobahiablanca.files.wordpress.com/2017/04/alegato-mfa-2.jpg?w=768 768w, https://juiciobahiablanca.files.wordpress.com/2017/04/alegato-mfa-2.jpg?w=655 655w" sizes="(max-width: 584px) 100vw, 584px"   /></p>
<p style="text-align:justify;">Boccalari no escuchó, al menos durante el debate, los testimonios de familiares de Mussi que se presentaron en el primer juicio de la causa Ejército y fueron incorporados a la prueba en su contra. Por ello, la querellante se ocupó de leer varios fragmentos &#8220;para demostrar que el sufrimiento de estas personas no fue hace cuarenta años&#8221;.</p>
<p style="text-align:justify;">&#8220;El daño actual a esa familia es tan intenso, con la falta del cuerpo, que por eso me tomé el atrevimiento de citar textualmente las situaciones económicas gravísimas que sufrió la mujer, salió a vender diarios, tuvo que dejar a su hijo en el campo en la casa de los abuelos paternos por el miedo que sentían (&#8230;) las familias de desaparecidos llevan ese estigma social&#8221;, dijo.</p>
<p style="text-align:justify;">Recordó que el hijo del desaparecido decía que su abuela era chusma porque miraba todo el día por la ventana y &#8220;el chico ahora se da cuenta que no era chusma sino que estaba esperando el cuerpo de su hijo&#8221; y también a una de las hermanas de Julio que declaró que &#8220;va todos los actos eleccionarios y está desde la mañana hasta que termina esperando que su hermano vaya a votar&#8221;.</p>
<span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='584' height='359' src='https://www.youtube.com/embed/eDBFHdvbUAM?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span>
<p style="text-align:justify;">Al finalizar su alegato y <a href="https://juiciobahiablanca.wordpress.com/2017/03/23/el-fiscal-pidio-la-pena-maxima-para-boccalari/" target="_blank">al igual que la Fiscalía</a>, Fernández Avello pidió para Boccalari una pena de prisión perpetua con inhabilitación absoluta y perpetua y costas, la revocatoria de su detención domiciliaria y su destitución de la Policía Bonaerense.</p>
<p style="text-align:justify;"><strong>Por la absolución</strong></p>
<p style="text-align:justify;">El defensor Walter Tejada pidió la libre absolución del reo al argumentar que los hechos son &#8220;cosa juzgada&#8221; y los delitos están &#8220;prescriptos&#8221;. <a href="https://juiciobahiablanca.wordpress.com/2017/02/20/dijo-que-fue-por-cobarde/" target="_blank">Tal como lo había reconocido el represor en su indagatoria</a>, el abogado aceptó la participación de Boccalari en el traslado a Bahía Blanca de Mussi y el resto de los secuestrados en Comodoro Rivadavia y dio por verdadera un acta donde se registra la supuesta liberación de la víctima.</p>
<p style="text-align:justify;"><img data-attachment-id="8306" data-permalink="https://juiciobahiablanca.wordpress.com/alegato-mfa-8/" data-orig-file="https://juiciobahiablanca.files.wordpress.com/2017/04/alegato-mfa-8.jpg?w=584" data-orig-size="3830,2554" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 70D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1491575399&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;55&quot;,&quot;iso&quot;:&quot;6400&quot;,&quot;shutter_speed&quot;:&quot;0.076923076923077&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="alegato mfa 8" data-image-description="" data-medium-file="https://juiciobahiablanca.files.wordpress.com/2017/04/alegato-mfa-8.jpg?w=584?w=300" data-large-file="https://juiciobahiablanca.files.wordpress.com/2017/04/alegato-mfa-8.jpg?w=584?w=584" class="alignnone size-full wp-image-8306" src="https://juiciobahiablanca.files.wordpress.com/2017/04/alegato-mfa-8.jpg?w=584" alt="alegato mfa 8" srcset="https://juiciobahiablanca.files.wordpress.com/2017/04/alegato-mfa-8.jpg?w=584 584w, https://juiciobahiablanca.files.wordpress.com/2017/04/alegato-mfa-8.jpg?w=1168 1168w, https://juiciobahiablanca.files.wordpress.com/2017/04/alegato-mfa-8.jpg?w=150 150w, https://juiciobahiablanca.files.wordpress.com/2017/04/alegato-mfa-8.jpg?w=300 300w, https://juiciobahiablanca.files.wordpress.com/2017/04/alegato-mfa-8.jpg?w=768 768w, https://juiciobahiablanca.files.wordpress.com/2017/04/alegato-mfa-8.jpg?w=1024 1024w" sizes="(max-width: 584px) 100vw, 584px"   /></p>
<p style="text-align:justify;">Tejada afirmó además que el accionar del comisario se basó en una &#8220;actuación judicial&#8221; que &#8220;no tiene una apoyatura en una denuncia ni de actividades subversivas, ni políticas, ni ningún otro argumento que diere lugar a creer que se estaba frente a un caso cuadrado en la lucha antisubversiva&#8221;.</p>
		<div class="wpcnt">
			<div class="wpa wpmrec">
				<span class="wpa-about">Anuncios</span>
				<div class="u">
								<script type='text/javascript'>
				(function(g){if("undefined"!=typeof g.__ATA){g.__ATA.initAd({sectionId:26942, width:300, height:250});}})(window);
			</script>
				</div>
				        <div id="crt-425479611" style="width:300px;height:250px;"></div>
        <script type="text/javascript">
        var o = document.getElementById('crt-425479611');
        if ("undefined"!=typeof Criteo) {
            var p = o.parentNode;
            p.style.setProperty('display', 'inline-block', 'important');
            o.style.setProperty('display', 'block', 'important');
            Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-425479611",collapseContainerIfNotAdblocked:true,"callifnotadblocked": function () {var o = document.getElementById('crt-425479611'); o.style.setProperty('display','none','important');o.style.setProperty('visbility','hidden','important'); }
        });
        } else {
            o.style.setProperty('display', 'none', 'important');
            o.style.setProperty('visibility', 'hidden', 'important');
        }
        </script>
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartir:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-8314" class="share-twitter sd-button share-icon no-text" href="https://juiciobahiablanca.wordpress.com/2017/04/09/ellos-podrian-mitigar-el-dolor-de-las-victimas/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-8314" class="share-facebook sd-button share-icon no-text" href="https://juiciobahiablanca.wordpress.com/2017/04/09/ellos-podrian-mitigar-el-dolor-de-las-victimas/?share=facebook" target="_blank" title="Comparte en Facebook"><span></span><span class="sharing-screen-reader-text">Comparte en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="https://juiciobahiablanca.wordpress.com/2017/04/09/ellos-podrian-mitigar-el-dolor-de-las-victimas/?share=email" target="_blank" title="Click to email"><span></span><span class="sharing-screen-reader-text">Click to email (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-8314" class="share-google-plus-1 sd-button share-icon no-text" href="https://juiciobahiablanca.wordpress.com/2017/04/09/ellos-podrian-mitigar-el-dolor-de-las-victimas/?share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="https://juiciobahiablanca.wordpress.com/2017/04/09/ellos-podrian-mitigar-el-dolor-de-las-victimas/#print" target="_blank" title="Haz clic para imprimir"><span></span><span class="sharing-screen-reader-text">Haz clic para imprimir (Se abre en una ventana nueva)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-8314" class="share-linkedin sd-button share-icon no-text" href="https://juiciobahiablanca.wordpress.com/2017/04/09/ellos-podrian-mitigar-el-dolor-de-las-victimas/?share=linkedin" target="_blank" title="Haz clic aquí para compartir en LinkedIn"><span></span><span class="sharing-screen-reader-text">Haz clic aquí para compartir en LinkedIn (Se abre en una ventana nueva)</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://juiciobahiablanca.wordpress.com/2017/04/09/ellos-podrian-mitigar-el-dolor-de-las-victimas/?share=reddit" target="_blank" title="Haz clic para compartir en Reddit"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Reddit (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-20949455-8314-58eae57aa010f' data-src='//widgets.wp.com/likes/#blog_id=20949455&amp;post_id=8314&amp;origin=juiciobahiablanca.wordpress.com&amp;obj_id=20949455-8314-58eae57aa010f' data-name='like-post-frame-20949455-8314-58eae57aa010f'><h3 class='sd-title'>Me gusta:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div></div>			</div><!-- .entry-content -->

	<footer class="entry-meta">
		This entry was posted in <a href="https://juiciobahiablanca.wordpress.com/category/uncategorized/" rel="category tag">Uncategorized</a> by <a href="https://juiciobahiablanca.wordpress.com/author/efemedelacalle/">efemedelacalle</a>. Bookmark the <a href="https://juiciobahiablanca.wordpress.com/2017/04/09/ellos-podrian-mitigar-el-dolor-de-las-victimas/" title="Permalink to &#8220;Ellos podrían mitigar el dolor de las&nbsp;víctimas&#8221;" rel="bookmark">permalink</a>.		
			</footer><!-- .entry-meta -->
</article><!-- #post-## -->

			
			
<div id="comments">

	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Responder <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/04/09/ellos-podrian-mitigar-el-dolor-de-las-victimas/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="https://juiciobahiablanca.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="407affcd1a" /><input type="hidden" name="_wp_http_referer" value="/2017/04/09/ellos-podrian-mitigar-el-dolor-de-las-victimas/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Introduce aquí tu comentario...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Introduce aquí tu comentario..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Introduce tus datos o haz clic en un icono para iniciar sesión:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Invitado">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fjuiciobahiablanca.wordpress.com" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Correo electrónico <span class="required">(necesario)</span> <span class="nopublish">(La dirección no se hará pública)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nombre <span class="required">(necesario)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Logo de WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> Estás comentando usando tu cuenta de WordPress.com. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Imagen de Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> Estás comentando usando tu cuenta de Twitter. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Foto de Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> Estás comentando usando tu cuenta de Facebook. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> Estás comentando usando tu cuenta de Google+. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancelar</a></div>
		<p>Conectando a %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notificarme los nuevos comentarios por correo electrónico.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='8314' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d7a56756f7" /></p>
<input type="hidden" name="genseq" value="1491789178" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="119"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->
		
	</div><!-- #content -->
</div><!-- #primary -->


	</div><!-- #main -->

	<footer id="colophon" role="contentinfo">

						<div id="supplementary" class="one">
								<div id="first" class="widget-area" role="complementary">
					<aside id="image-8" class="widget widget_image">
</aside>				</div><!-- #first .widget-area -->
				
				
							</div><!-- #supplementary -->
			
			<div id="site-generator">
								<a href="https://wordpress.com/?ref=footer_blog">Blog de WordPress.com.</a>
				
							</div>
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201715y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Iniciando sesi\u00f3n\u2026","submittingText":"Publicando comentario\u2026","postCommentText":"Publicar comentario","connectingToText":"Conectando a %s","commentingAsText":"%1$s: Est\u00e1s comentando usando tu cuenta de %2$s.","logoutText":"Cerrar sesi\u00f3n","loginText":"Acceder","connectURL":"https:\/\/juiciobahiablanca.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/juiciobahiablanca.wordpress.com\/wp-login.php?action=logout&_wpnonce=9b86dc6fda","homeURL":"https:\/\/juiciobahiablanca.wordpress.com\/","postID":"8314","gravDefault":"identicon","enterACommentError":"Por favor, introduce un comentario","enterEmailError":"Por favor introduce tu direcci\u00f3n de correo electr\u00f3nico aqu\u00ed","invalidEmailError":"Direcci\u00f3n de correo electr\u00f3nico no v\u00e1lida","enterAuthorError":"Por favor, introduce tu nombre aqu\u00ed","gravatarFromEmail":"Esta imagen se mostrar\u00e1 cuando dejes un comentario. Haz clic para cambiarla.","logInToExternalAccount":"Inicia sesi\u00f3n para usar los datos de una de estas cuentas.","change":"Cambiar","changeAccount":"Cambiar cuenta","comment_registration":"0","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Añade tus pensamientos aquí... (opcional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Publicar en</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancelar</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Rebloguear entrada" />
				<input type="hidden" id="carousel-reblog-blog-id" value="20949455" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://juiciobahiablanca.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Juicio V Cuerpo de Ejército III - Bahía Blanca" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="617db02ea6" /><input type="hidden" name="_wp_http_referer" value="/2017/04/09/ellos-podrian-mitigar-el-dolor-de-las-victimas/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/juiciobahiablanca.wordpress.com\/2017\/04\/09\/ellos-podrian-mitigar-el-dolor-de-las-victimas\/":8314};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2017/04/09/ellos-podrian-mitigar-el-dolor-de-las-victimas/" method="post">
			<label for="target_email">Enviar a dirección de correo electrónico</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Su Nombre</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Tu dirección de correo electrónico</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!			</div>

			<div class="errors errors-2" style="display: none;">
				Error en la comprobación de email. Por favor, vuelve a intentarlo			</div>

			<div class="errors errors-3" style="display: none;">
				Lo sentimos, tu blog no puede compartir entradas por correo electrónico.			</div>
		</form>
	</div>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-linkedin' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
		});
		</script>
		<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/akismet-3.0/_inc/form.js?m=1404442431h'></script>
<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Cargando..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"20949455","siteName":"Juicio V Cuerpo de Ej\u00e9rcito III - Bah\u00eda Blanca","siteURL":"http:\/\/juiciobahiablanca.wordpress.com","icon":"<img alt='' src='https:\/\/s1.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/duster","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/juiciobahiablanca.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fjuiciobahiablanca.wordpress.com%2F2017%2F04%2F09%2Fellos-podrian-mitigar-el-dolor-de-las-victimas%2F","themeURL":"","xhrURL":"https:\/\/juiciobahiablanca.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"8981abcaac","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"b3dd59603a\" \/>","referer":"https:\/\/juiciobahiablanca.wordpress.com\/2017\/04\/09\/ellos-podrian-mitigar-el-dolor-de-las-victimas\/","canFollow":"1","statusMessage":"","customizeLink":"https:\/\/juiciobahiablanca.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fjuiciobahiablanca.wordpress.com%2F2017%2F04%2F09%2Fellos-podrian-mitigar-el-dolor-de-las-victimas%2F","postID":"8314","shortlink":"http:\/\/wp.me\/p1pTUr-2a6","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/juiciobahiablanca.wordpress.com\/8314","statsLink":"https:\/\/wordpress.com\/stats\/post\/8314\/juiciobahiablanca.wordpress.com","i18n":{"view":"Ver sitio","follow":"Seguir","following":"Siguiendo","edit":"Editar","login":"Acceder","signup":"Registrarse","customize":"Personalizar","report":"Denunciar este contenido","themeInfo":"Obtener el tema: Duster","shortlink":"Copiar enlace corto","copied":"Copiado","followedText":"Las nuevas publicaciones de este sitio aparecer\u00e1n ahora en tu <a href=\"https:\/\/wordpress.com\/\">Lector<\/a>","foldBar":"Contraer esta barra","unfoldBar":"Expandir esta barra","editSubs":"Gestionar las suscripciones","viewReader":"Ver sitio en el Lector","subscribe":"Suscr\u00edbeme","enterEmail":"Introduce tu direcci\u00f3n de correo electr\u00f3nico","followers":"\u00danete a otros 373 seguidores","alreadyUser":"\u00bfYa tienes una cuenta de WordPress.com? <a href=\"https:\/\/juiciobahiablanca.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fjuiciobahiablanca.wordpress.com%2F2017%2F04%2F09%2Fellos-podrian-mitigar-el-dolor-de-las-victimas%2F\">Accede ahora<\/a>.","stats":"Estad\u00edsticas"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/juiciobahiablanca.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"6ef55a0504","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribir un Comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero hubo un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se aprob\u00f3 tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/juiciobahiablanca.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fjuiciobahiablanca.wordpress.com%2F2017%2F04%2F09%2Fellos-podrian-mitigar-el-dolor-de-las-victimas%2F","blog_id":"20949455","local_comments_commenting_as":"<fieldset><label for=\"email\">Correo electr\u00f3nico (Obligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nombre (Obligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Rebloguear","reblogged":"Reblogueado","reblog_add_thoughts":"A\u00f1ade tus pensamientos aqu\u00ed... (opcional)","reblogging":"Reblogueando...","post_reblog":"Reblog de entrada","stats_query_args":"blog=20949455&v=wpcom&tz=-3&user_id=0&subd=juiciobahiablanca","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVkF0KAjEMhC9kNwoK+iCepXajpvbPpF319nbR1RVkwaeEyXzDELgmZWLIGDJYgRY7MphujZUZjE6+qOTKkYKAozMKXAoWPOnQOuQJs4neV0k9IdvTe5ArJfwH+hIGkIJxpf02MCZ3bzyFiXTd1rvaawavJSPXTcUOmakPe2tTCSZTDH3Ce/tVStKnx1i39Xd8f41m7Pr1C82xCDqwmJM2ZzUIE0yKktXBaWKQk2YKx2FWaOe3i+V6s1rMl6u5fQDwWL9r'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "juiciobahiablanca.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		<script>
			var _comscore = _comscore || [];
			_comscore.push({
				c1: "2",
				c2: "7518284"
			});
			(function() {
				var s = document.createElement("script"),
					el = document.getElementsByTagName("script")[0];
				s.defer = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript>
			<p class="robots-nocontent"><img src="https://sb.scorecardresearch.com/p?c1=2&c2=7518284&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" alt="" style="display:none;" width="1" height="1" /></p>
		</noscript><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'20949455','blog_tz':'-3','user_lang':'es','blog_lang':'es','user_id':'0'}]);
_stq.push(['view', {'blog':'20949455','v':'wpcom','tz':'-3','user_id':'0','post':'8314','subd':'juiciobahiablanca'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdTdvUG14Q2VDQTR4LlUsLi82dU1mai9BMkM9QjRQOXBLb118Jmlda3J+JUZWSz85dGM9OTArak1fOV8rOD95W21kQXcra2hfVS1NTjVVVV8tLVExKzhqcjlBa2J2RnBFTVRrRUw3dWtuUjd4VEZBLS9OSXhRcG1wM2suXUxDZVlLNkt5MXIwMFRHK3laVFBHb189Qk4mSEc3JjByY3oyY3JsPzIzaDNKUXxrTi96NVVHLlYxV0kxZXFtWVAvPWNCZm0wbnYwTTlXNS5mZEhvdlZuWkZjJXhmWHQwRVJyaltNWC0xZEFQSmRTbzN0VU5bYXd0'}]);
_stq.push([ 'clickTrackerInit', '20949455', '8314' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>