<!DOCTYPE html>
<!--[if IE 7]>
<html id="ie7" lang="es-ES">
<![endif]-->
<!--[if !IE 7]><!-->
<html lang="es-ES">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>10° aniversario: el recuerdo del inicio del primer juicio de lesa humanidad | Juicio Triple A - Bahía Blanca</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://juiciobahiablanca.wordpress.com/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="https://s2.wp.com/wp-content/themes/pub/duster/js/html5.js" type="text/javascript"></script>
<![endif]-->

<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel='dns-prefetch' href='//a.teads.tv' />
<link rel='dns-prefetch' href='//prebid.media.net' />
<link rel='dns-prefetch' href='//adserver-us.adtech.advertising.com' />
<link rel='dns-prefetch' href='//fastlane.rubiconproject.com' />
<link rel='dns-prefetch' href='//prebid-server.rubiconproject.com' />
<link rel='dns-prefetch' href='//hb-api.omnitagjs.com' />
<link rel='dns-prefetch' href='//mtrx.go.sonobi.com' />
<link rel='dns-prefetch' href='//apex.go.sonobi.com' />
<link rel='dns-prefetch' href='//u.openx.net' />
<link rel="alternate" type="application/rss+xml" title="Juicio Triple A - Bahía Blanca &raquo; Feed" href="https://juiciobahiablanca.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Juicio Triple A - Bahía Blanca &raquo; RSS de los comentarios" href="https://juiciobahiablanca.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Juicio Triple A - Bahía Blanca &raquo; 10° aniversario: el recuerdo del inicio del primer juicio de lesa&nbsp;humanidad RSS de los comentarios" href="https://juiciobahiablanca.wordpress.com/2021/06/29/10-aniversario-el-recuerdo-del-inicio-del-primer-juicio-de-lesa-humanidad/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1625065786h&ver=5.8-beta4-51252"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyNk9lywjAMRX+ojqHtMNOHTr/Fi3AF3sZLQ/6+iimQEJY+wPjaPtK1pPA+MhV8AV+4qyzaatBn3kcVHMsOLQxXqlM5v/AJJm0wFzAkLXTmxgYp7OLuJIXFPWS+gxKF2rOmFtdPd00lKSEZOknAf9ar7qNbc1nR6jF/CyCTSAPPZbBwDoRe2arHPJk70CjAgmtGJiJaMUBiFoxQQ+fQP8fpbKpn0H3zzenkzWIItTCTUF/Z/neIJAp6k5/gKvxhrx1Vbs015nLeZLfZSafGmtO+i2L58AdYj9pAITyf1qzA4THSBk3KmCBnRv8Oq2Plm3Ith2Pm0I1ujlPUEs52jihyHwoSnc+LRcxjKh6r5LrmAulOZW88Eyqdhj0C9bXnBRyNVYF7rbkRYCsUSIrQPMtweE4aCIx6SDMQ/EywrRWYHqEJxs+WlqaV6yJH6Mt9rjev7yv6vW12v1MEj00=?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??-eJxti0EKgCAQAD+ULUaJl+gtJqbG6opr9P3o0CHqNAzMwFmEpdxcbpAOUfDwMTMU4iY2NLECB1Nj9g97y9zB/8Vko0GB5Oktn6kFlxxDGMEjrQbvYEmzVHIclNZy2i9lFDfR?cssminify=yes' type='text/css' media='all' />
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"20949455","siteName":"Juicio Triple A - Bah\u00eda Blanca","siteURL":"http:\/\/juiciobahiablanca.wordpress.com","icon":"<img alt='' src='https:\/\/s2.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/duster","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fjuiciobahiablanca.wordpress.com%2F2021%2F06%2F29%2F10-aniversario-el-recuerdo-del-inicio-del-primer-juicio-de-lesa-humanidad%2F&signup_flow=account","themeURL":"","xhrURL":"https:\/\/juiciobahiablanca.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"333464d7c9","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"9f3f351cbf\" \/>","referer":"https:\/\/juiciobahiablanca.wordpress.com\/2021\/06\/29\/10-aniversario-el-recuerdo-del-inicio-del-primer-juicio-de-lesa-humanidad\/","canFollow":"1","feedID":"142670","statusMessage":"","customizeLink":"https:\/\/juiciobahiablanca.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fjuiciobahiablanca.wordpress.com%2F2021%2F06%2F29%2F10-aniversario-el-recuerdo-del-inicio-del-primer-juicio-de-lesa-humanidad%2F","postID":"9994","shortlink":"https:\/\/wp.me\/p1pTUr-2Bc","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/juiciobahiablanca.wordpress.com\/9994","statsLink":"https:\/\/wordpress.com\/stats\/post\/9994\/juiciobahiablanca.wordpress.com","i18n":{"view":"Ver sitio web","follow":"Seguir","following":"Siguiendo","edit":"Editar","login":"Acceder","signup":"Reg\u00edstrate","customize":"Personalizar","report":"Denunciar este contenido","themeInfo":"Obtener el tema: Duster","shortlink":"Copiar enlace corto","copied":"Copiado","followedText":"Las entradas nuevas de este sitio aparecer\u00e1n ahora en tu <a href=\"https:\/\/wordpress.com\/read\">Lector<\/a>","foldBar":"Contraer esta barra","unfoldBar":"Expandir esta barra","editSubs":"Gestionar las suscripciones","viewReader":"Ver sitio web en el Lector","viewReadPost":"View post in Reader","subscribe":"Suscr\u00edbeme","enterEmail":"Introduce tu email","followers":"\u00danete a otros 368 seguidores","alreadyUser":"\u00bfYa tienes una cuenta de WordPress.com? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fjuiciobahiablanca.wordpress.com%2F2021%2F06%2F29%2F10-aniversario-el-recuerdo-del-inicio-del-primer-juicio-de-lesa-humanidad%2F&signup_flow=account\">Accede ahora<\/a>.","stats":"Estad\u00edsticas"}};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s2.wp.com/_static/??-eJyFzUEKwkAMheELmQ5DocWFeJZaY8kwyYxJBu3traBQV67e4v/ghUeFuYijeEgWajFnNJsW7JIdwm/lcqGM0Ax1A+JAcitfRzLndkV7w3RvqOtnOib5i4Bp0clxj3fPmh2qlue6tTOf4hDHPvbDeEwvhOVG7A=='></script>
<script type='text/javascript'>
	window.addEventListener( 'DOMContentLoaded', function() {
		rltInitialize( {"token":null,"iframeOrigins":["https:\/\/widgets.wp.com"]} );
	} );
</script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1625210320h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://juiciobahiablanca.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://juiciobahiablanca.wordpress.com/2021/06/29/10-aniversario-el-recuerdo-del-inicio-del-primer-juicio-de-lesa-humanidad/" />
<link rel='shortlink' href='https://wp.me/p1pTUr-2Bc' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fjuiciobahiablanca.wordpress.com%2F2021%2F06%2F29%2F10-aniversario-el-recuerdo-del-inicio-del-primer-juicio-de-lesa-humanidad%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fjuiciobahiablanca.wordpress.com%2F2021%2F06%2F29%2F10-aniversario-el-recuerdo-del-inicio-del-primer-juicio-de-lesa-humanidad%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="10° aniversario: el recuerdo del inicio del primer juicio de lesa humanidad" />
<meta property="og:url" content="https://juiciobahiablanca.wordpress.com/2021/06/29/10-aniversario-el-recuerdo-del-inicio-del-primer-juicio-de-lesa-humanidad/" />
<meta property="og:description" content="Con motivo del décimo aniversario del inicio del primer juicio de lesa humanidad en Bahía Blanca -el cual condenó a 18 represores cuyos crímenes fueron enmarcados “en el genocidio sufrido en nuestr…" />
<meta property="article:published_time" content="2021-06-29T18:59:18+00:00" />
<meta property="article:modified_time" content="2021-06-29T18:59:18+00:00" />
<meta property="og:site_name" content="Juicio Triple A - Bahía Blanca" />
<meta property="og:image" content="https://juiciobahiablanca.files.wordpress.com/2011/06/milicos21.png" />
<meta property="og:image:width" content="2531" />
<meta property="og:image:height" content="876" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:creator" content="@juiciobahia" />
<meta name="twitter:site" content="@juiciobahia" />
<meta name="twitter:text:title" content="10° aniversario: el recuerdo del inicio del primer juicio de lesa&nbsp;humanidad" />
<meta name="twitter:image" content="https://juiciobahiablanca.files.wordpress.com/2011/06/milicos21.png?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon" href="https://s2.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://juiciobahiablanca.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://juiciobahiablanca.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://juiciobahiablanca.wordpress.com/osd.xml" title="Juicio Triple A - Bahía Blanca" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<style type="text/css">
.widget_twitter li {
	word-wrap: break-word;
}
</style>
<meta name="application-name" content="Juicio Triple A - Bahía Blanca" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Cobertura periodística de los juicios orales por delitos de lesa humanidad cometidos bajo control operacional del Comando V Cuerpo de Ejército y la Armada Argentina desde la Base Naval de Puerto Belgrano y las causas en instrucción contra el Terrorismo de Estado y la Triple A." /><meta name="msapplication-task" content="name=Suscribirse;action-uri=https://juiciobahiablanca.wordpress.com/feed/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Registrar un blog gratuito;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Ayuda de WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Foros de WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Con motivo del décimo aniversario del inicio del primer juicio de lesa humanidad en Bahía Blanca -el cual condenó a 18 represores cuyos crímenes fueron enmarcados “en el genocidio sufrido en nuestro país durante la última dictadura cívico militar»- FM De la Calle comparte las siguientes reflexiones de sobrevivientes y militantes por los derechos humanos. Adriana Metz,&nbsp;su&hellip;" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("https://juiciobahiablanca.files.wordpress.com/2011/03/9jul72fototurcosalomc3b3n.jpg"); background-position: left top; background-size: auto; background-repeat: repeat; background-attachment: scroll; }
</style>
			<script type="text/javascript">

			window.doNotSellCallback = function() {

				var linkElements = [
					'a[href="https://wordpress.com/?ref=footer_blog"]',
					'a[href="https://wordpress.com/?ref=footer_website"]',
					'a[href="https://wordpress.com/?ref=vertical_footer"]',
					'a[href^="https://wordpress.com/?ref=footer_segment_"]',
				].join(',');

				var dnsLink = document.createElement( 'a' );
				dnsLink.href = 'https://wordpress.com/es/advertising-program-optout';
				dnsLink.classList.add( 'do-not-sell-link' );
				dnsLink.rel = 'nofollow';
				dnsLink.style.marginLeft = '0.5em';
				dnsLink.textContent = 'No vendas mi información personal';

				var creditLinks = document.querySelectorAll( linkElements );

				if ( 0 === creditLinks.length ) {
					return false;
				}

				Array.prototype.forEach.call( creditLinks, function( el ) {
					el.insertAdjacentElement( 'afterend', dnsLink );
				});

				return true;
			};

		</script>
				<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { 'pt': 1, 'ht': 0, 'tn': 'duster', 'amp': false, 'consent': __ATA_CC(), 'gdpr_applies': false, 'ad': { 'label': { 'text': 'Anuncios' }, 'reportAd': { 'text': 'Informar de este anuncio' } }, 'siteid': 8982, 'blogid': 20949455 };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b&&b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;window.__ATA.cmd=v.cmd||[];v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?window.location.href:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script><link rel="amphtml" href="https://juiciobahiablanca.wordpress.com/2021/06/29/10-aniversario-el-recuerdo-del-inicio-del-primer-juicio-de-lesa-humanidad/amp/"><script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_gat._anonymizeIp']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-9994 single-format-standard custom-background customizer-styles-applied singular highlander-enabled highlander-light">
<div id="page" class="hfeed">
	<header id="branding" role="banner">
			<hgroup>
				<h1 id="site-title"><span><a href="https://juiciobahiablanca.wordpress.com/" title="Juicio Triple A &#8211; Bahía Blanca" rel="home">Juicio Triple A &#8211; Bahía Blanca</a></span></h1>
				<h2 id="site-description">Cobertura periodística de los juicios orales por delitos de lesa humanidad cometidos bajo control operacional del Comando V Cuerpo de Ejército y la Armada Argentina desde la Base Naval de Puerto Belgrano y las causas en instrucción contra el Terrorismo de Estado y la Triple A.</h2>
			</hgroup>

						<a href="https://juiciobahiablanca.wordpress.com/">
									<img src="https://juiciobahiablanca.files.wordpress.com/2020/03/juicio-triple-a.png" width="1000" height="300" alt="" />
							</a>
			
							<form method="get" id="searchform" action="https://juiciobahiablanca.wordpress.com/">
	<input type="text" class="field" name="s" id="s" placeholder="Buscar" />
	<input type="submit" class="submit" name="submit" id="searchsubmit" value="Buscar" />
</form>
			
			<nav id="access" role="navigation">
				<h1 class="section-heading">Menú principal</h1>
				<div class="skip-link screen-reader-text"><a href="#content" title="Saltar al contenido">Saltar al contenido</a></div>

				<div class="menu"><ul>
<li ><a href="https://juiciobahiablanca.wordpress.com/">Inicio</a></li><li class="page_item page-item-2"><a href="https://juiciobahiablanca.wordpress.com/about/">LA CAUSA</a></li>
<li class="page_item page-item-9"><a href="https://juiciobahiablanca.wordpress.com/el-juicio/">VÍCTIMAS</a></li>
<li class="page_item page-item-18"><a href="https://juiciobahiablanca.wordpress.com/imputados/">IMPUTADOS</a></li>
<li class="page_item page-item-22"><a href="https://juiciobahiablanca.wordpress.com/tribunal-2/">TRIBUNAL</a></li>
<li class="page_item page-item-31"><a href="https://juiciobahiablanca.wordpress.com/fiscalia/">FISCALÍA</a></li>
<li class="page_item page-item-34"><a href="https://juiciobahiablanca.wordpress.com/querella/">QUERELLA</a></li>
<li class="page_item page-item-37"><a href="https://juiciobahiablanca.wordpress.com/defensa/">DEFENSA</a></li>
<li class="page_item page-item-39"><a href="https://juiciobahiablanca.wordpress.com/archivo/">ARCHIVO</a></li>
</ul></div>
			</nav><!-- #access -->
	</header><!-- #branding -->


	<div id="main">
<div id="primary">
	<div id="content" role="main">

		
			<nav id="nav-single">
				<h1 class="section-heading">Navegador de artículos</h1>
				<span class="nav-previous"><a href="https://juiciobahiablanca.wordpress.com/2021/06/29/replicas-y-duplicas-en-vivo-29-6-21/" rel="prev">&larr; Anterior</a></span>
				<span class="nav-next"></span>
			</nav><!-- #nav-single -->

			
<article id="post-9994" class="post-9994 post type-post status-publish format-standard hentry category-causa-v-cuerpo-de-ejercito category-el-juicio-2 category-el-juicio-desde-la-calle category-investigacion-v-cuerpo">
	<header class="entry-header">
		<h1 class="entry-title">10° aniversario: el recuerdo del inicio del primer juicio de lesa&nbsp;humanidad</h1>

		<div class="entry-meta">
			<span class="sep">Posted on </span><a href="https://juiciobahiablanca.wordpress.com/2021/06/29/10-aniversario-el-recuerdo-del-inicio-del-primer-juicio-de-lesa-humanidad/" rel="bookmark"><time class="entry-date" datetime="2021-06-29T15:59:18-03:00" pubdate>29/06/2021</time></a> <span class="sep"> by </span> <span class="author vcard"><a class="url fn n" href="https://juiciobahiablanca.wordpress.com/author/efemedelacalle/" title="Ver todas las entradas de efemedelacalle">efemedelacalle</a></span>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		
<div class="wp-block-image"><figure class="aligncenter size-large is-resized"><a href="https://juiciobahiablanca.files.wordpress.com/2011/06/milicos21.png"><img loading="lazy" data-attachment-id="847" data-permalink="https://juiciobahiablanca.wordpress.com/2011/06/30/las-caras-del-terror/milicos2-2/" data-orig-file="https://juiciobahiablanca.files.wordpress.com/2011/06/milicos21.png" data-orig-size="2531,876" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="milicos2" data-image-description="" data-medium-file="https://juiciobahiablanca.files.wordpress.com/2011/06/milicos21.png?w=300" data-large-file="https://juiciobahiablanca.files.wordpress.com/2011/06/milicos21.png?w=584" src="https://juiciobahiablanca.files.wordpress.com/2011/06/milicos21.png?w=584" alt="" class="wp-image-847" width="792" height="274" srcset="https://juiciobahiablanca.files.wordpress.com/2011/06/milicos21.png?w=792 792w, https://juiciobahiablanca.files.wordpress.com/2011/06/milicos21.png?w=1584 1584w, https://juiciobahiablanca.files.wordpress.com/2011/06/milicos21.png?w=150 150w, https://juiciobahiablanca.files.wordpress.com/2011/06/milicos21.png?w=300 300w, https://juiciobahiablanca.files.wordpress.com/2011/06/milicos21.png?w=768 768w, https://juiciobahiablanca.files.wordpress.com/2011/06/milicos21.png?w=1024 1024w" sizes="(max-width: 792px) 100vw, 792px" /></a></figure></div>



<p>Con motivo del décimo aniversario del inicio del primer juicio de lesa humanidad en Bahía Blanca -el cual condenó a 18 represores cuyos crímenes fueron enmarcados “en el genocidio sufrido en nuestro país durante la última dictadura cívico militar»- <strong>FM De la Calle</strong> comparte las siguientes reflexiones de sobrevivientes y militantes por los derechos humanos.</p>



<span id="more-9994"></span>



<p><strong><em>Adriana Metz</em></strong>,<strong><em>&nbsp;su madre Graciela Romero y su padre Raúl Eugenio fueron detenidos y continúan desaparecidos al igual que su hermano Raúl, nacido en cautiverio en La Escuelita y apropiado por los terroristas de Estado</em></strong></p>



<figure class="wp-block-image"><img data-attachment-id="3025" data-permalink="https://juiciobahiablanca.wordpress.com/2012/07/21/documentando-la-escuelita/534858_472789909416325_1945634260_n/" data-orig-file="https://juiciobahiablanca.files.wordpress.com/2012/07/534858_472789909416325_1945634260_n.jpg" data-orig-size="900,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="534858_472789909416325_1945634260_n" data-image-description="" data-medium-file="https://juiciobahiablanca.files.wordpress.com/2012/07/534858_472789909416325_1945634260_n.jpg?w=300" data-large-file="https://juiciobahiablanca.files.wordpress.com/2012/07/534858_472789909416325_1945634260_n.jpg?w=584" src="https://delacalle.org/wp-content/uploads/2015/11/1-1024x637.png" alt="" class="wp-image-3025" /><figcaption>Las Madres Marcela García y Celia Korsunsky junto a Adriana.</figcaption></figure>



<p>Junio del 2011 un rato antes de la primera audiencia me enteraba de que tenía que declarar. En la calle me crucé con Hugo Cañón y me dijo que Bahía empieza a ser algo más justa. Cuánta razón tenía. Fue la primera condena por la apropiación de un bebé, mi hermano, sin que él haya recuperado su identidad. Se pudo comprobar que nació y alguien se lo llevó. 44 años después, lo seguimos buscando. La justicia citó a un civil, Massot, y a un cura, Vara. No solo lo decían familiares, las Madres, las Abuelas, los Hijos, quedó demostrado en la justicia que fueron desaparecidos por razones políticas. Falta mucho pero se hizo bastante, vamos a seguir, no queda otra.</p>



<p><strong>Marita Aure, integrante de la Comisión de Apoyo a los Juicios</strong></p>



<figure class="wp-block-image"><img src="https://delacalle.org/wp-content/uploads/2021/06/marita-1024x639.jpg" alt="" class="wp-image-26121" /></figure>



<p>El inicio de los juicios fue un momento muy especial cargado de grandes expectativas, de mucho trabajo previo en lo inmediato de los organismos de derechos humanos en pos de su consecución y con mucho acompañamiento de la sociedad en general.</p>



<p>Pasaron seis años del comienzo de los juicios a nivel nacional hasta que se logró su realización en la ciudad por las reticencias y trabas del Poder Judicial local que se rehusaba a ser parte del juzgamiento. Todos los integrantes del Tribunal Oral Federal han sido de otras jurisdicciones, con la excepción de un representante local en la actual conformación.</p>



<p>En estos diez años se han llevado a cabo varios juicios a Ejército, Armada y actualmente a la Triple A. Aún quedan otros por hacer. Mucho se ha caminado, develado, aportado a la verdad histórica. Se han logrado condenas ejemplares y otras que no lo han sido. Siempre se pidió Justicia por los crímenes cometidos durante el terrorismo de Estado. Siempre hemos dicho que la justicia tardía tiene poco de Justicia. Con los juicios estamos algo más cerca. De todos modos, ¡seguimos exigiendo su cumplimiento!</p>



<p><strong><em>Walter Larrea, abogado querellante por la APDH y la Comisión de Desaparecidos de Río Negro y Carmen de Patagones</em></strong></p>



<figure class="wp-block-image"><img src="https://delacalle.org/wp-content/uploads/2018/04/walter.jpg" alt="" class="wp-image-9919" /></figure>



<p>Hace diez años comenzó un proceso demorado por distintas normas que trabaron el proceso de verdad jurídica. El juicio estaba previsto para meses antes pero hubo que recusar a los magistrados porque en los días previos a la audiencia se conoció la noticia de que los jueces de l tribunal oral se habían reunido con los procesados a tomar café en un club de la ciudad. Eso demoró hasta el mes de junio.</p>



<p>Pasaron cientos de testimonios cruentos, la satisfacción de saber que se inició un camino que había llevado muchos años de impunidad, merced a las leyes de Obediencia Debida y Punto Final pero que finalmente la democracia argentina comenzaba a saldar una deuda con desaparecidos, familiares y con la sociedad toda.</p>



<p>Emociona cumplir 10 años y el deseo que la justicia avance en la culminación de todos los procesos porque el tiempo atenta contra la posibilidad de brindar justicia. El juicio tuvo una importancia trascendental, pero los procesos de memoria, verdad y justicia no deben anclarse únicamente en procesos judiciales, sino en políticas públicas de no repetición y memoria. Y para que sobrevivientes, familiares y la sociedad toda podamos tener la posibilidad de procesar aquel tiempo y postular que ni en la Argentina ni el mundo, el terror como práctica estatal, la dictadura como método de gobierno, la desaparición forzada, tortura y muerte no puede ser jamás una acción política.</p>



<p class="has-text-align-center"><a href="https://ar.radiocut.fm/audiocut/embed/mini/diez-anos-del-primer-juicio-lesa-humanidad-en-bahia-blanca/" target="_blank" rel="noreferrer noopener">ESCUCHÁ</a></p>



<p><strong><em>Fortunato Mallimac</em></strong><em><strong>i, sociólogo e investigador del CONICET. Estudió en la UNS hasta que su exilio en 1975</strong></em></p>



<figure class="wp-block-image"><img src="https://delacalle.org/wp-content/uploads/2020/09/mallimaci-20sandra-20cartasso.jpg" alt="" class="wp-image-21610" /></figure>



<p>Me parece importantísimo hacer memoria, verdad y justicia y recordar muy fuerte al fiscal Hugo Cañón, que hizo de su vida un esfuerzo para que estos juicios lleguen a Bahía Blanca; a los organismos de derechos humanos que se movilizaban cuando pocas personas se movilizaban; y a la UNS, que prestó sus dependencias. A partir de ahí comenzó un proceso de condenar a los responsables del terrorismo, de la Triple A, los crímenes que se cometieron del 74 al 83. Hacer memoria, verdad y justicia ayuda para que ese Nunca Más siga presente en Bahía Blanca.</p>



<p>Por último, recordar a las víctimas que sufrieron el terrorismo de Estado en Bahía y que transformaron su sufrimiento en testimonio y permitieron condenar a los responsables. Gran homenaje a ellas y ellos porque nos permiten mirar lejos, tener esperanza y mostrar que ese sufrimiento se ha transformado en condena.</p>



<p><strong><em>Ángeles Prádanos, hija de Juan Carlos, profesor universitario y técnico del INTA Ascasubi</em></strong></p>



<figure class="wp-block-image"><img src="https://delacalle.org/wp-content/uploads/2021/06/pradanos.png" alt="" class="wp-image-26108" /></figure>



<p>Gracias por mantener viva la memoria a través de los juicios que se dictan en todo el país, les agradezco a todos los que participan y han participado, quienes están en la justicia, ex militantes, sobrevivientes, los medios y la sociedad que acompaña. No ha sido fácil que haya juicios, es algo que jamás me imaginé. Lamento que muchos ya por impunidad biológica no estén y tantos casos que les han dado domiciliaria. Es una enseñanza para la sociedad y las generaciones futuras, Argentina es un ejemplo. Espero que la justicia llegue a todas las víctimas.</p>



<p><strong><em>Enrique Gandolfo, secretario general de la CTA</em></strong></p>



<figure class="wp-block-image"><img src="https://juiciobahiablanca.files.wordpress.com/2011/06/enrique-gandolfo.jpg?w=768" alt="" /></figure>



<p>Destacar las emociones que recorrían las calles y el edifico de la UNS, en todas las personas que nos habíamos congregado para celebrar el inicio de aquellos juicios. Habían pasado 35 años de los reclamos por, en primer lugar, la aparición con vida y, luego, por el juicio y castigo a los culpables de los crímenes cometidos.</p>



<p>La cantidad de personas en aquella manifestación y acto estaba atravesado por esa idea de haber alcanzado algo por lo que tanto se había luchado. Y ahí estaban también las memorias presentes de tantos y tantas compañeras que habían dado la lucha desde el comienzo acompañando a los organismos de derechos humanos.</p>



<p>También, es parte de la verdad histórica, era necesario una decisión política que era anular las leyes de la impunidad. En esta ciudad, que en tantos lugares se habla del conservadurismo, también la lucha debería reflejarse, para llegar a ese día hubo un cúmulo de lucha obrera y popular presente. Recordé a Miguel Loyola y a Enrique Heinrich.</p>



<p>Fue el inicio de este proceso de juicios que hoy tiene otro eslabón en crímenes que se cometieron antes, como son los de la Triple A, para los que algunos tienen desmemoria y es necesario refrescar todos los días. Fueron 24 asesinatos entre el ’74 y ’75 y buena parte de las víctimas era militantes del movimiento social, obrero y estudiantil. Llama la atención que el presidente y vice del PJ se olviden que también en esa época se cometieron crímenes y que había responsables y que están identificados en el juicio.</p>



<p>Hay una continuidad en la lucha por la memoria y en no dejar en el olvido a estos crímenes que intentaron acallar las voces que no se resignaban a un presente de explotación, sometimiento y saqueo y llevaron adelante una lucha. Recordamos a los y las compañeras, no por las determinaciones que llevaron a su asesinatos sino por sus actos de vida en la militancia y de creer en los sueños que tenían.</p>



<p><strong>Julia García, sobreviviente del terrorismo de Estado y hermana del «Negrito» Luis Jesús García, asesinado por la la Triple A</strong></p>



<figure class="wp-block-image"><img src="https://delacalle.org/wp-content/uploads/2021/06/julia-garcia.jpg" alt="" class="wp-image-26122" /></figure>



<p>Recordar todas las luchas y esfuerzos que se pusieron para llegar a ese punto. Recordar todo lo que fue, habían pasado 35 años del golpe, la lucha del pueblo argentino fue incansable, comenzó con los familiares de las víctimas y la búsqueda de desaparecidos. Un camino que no solamente significó el dolor por las desapariciones, torturas y muertes sino una lucha en contra del propio Estado, de diferentes gobiernos.</p>



<p>Rescatar el Juicio a las Juntas, el informe de la CONADEP, pero no se debe olvidar la ley de Obediencia Debida y la de Punto Final, el indulto de Menem. En Bahía en particular, a pesar de estar vigente estas leyes, se pudo avanzar con los Juicios por la Verdad y tuvimos la suerte de que hubiera miembros del Poder Judicial comprometidos como Hugo Cañón y Abel Córdoba. Este juicio y todos los posteriores son una clara muestra de la organización, de la búsqueda de la verdad y de la información. No me quiero olvidar de ustedes por su presencia y compromiso en la difusión, la otra voz de lo que significó la complicidad de La Nueva Provincia en el genocidio.</p>



<p class="has-text-align-center"><a href="https://ar.radiocut.fm/audiocut/embed/mini/10deg-aniversario-recuerdo-del-inicio-del-primer-juicio-lesa-humanidad/" target="_blank" rel="noreferrer noopener">ESCUCHÁ</a></p>



<p><strong>Telma Alonso, ex consejera universitaria, militante por los derechos humanos e impulsora del juicio académico a Gloria Girotti</strong></p>



<figure class="wp-block-image"><img src="https://delacalle.org/wp-content/uploads/2021/06/dscn9640-2.jpg" alt="" class="wp-image-26111" /></figure>



<p>Nos parecía que no llegaba nunca la iniciación del primer juicio por delitos de lesa humanidad pero finalmente llegó. Cuando pienso, no sin una mezcla de alegría y de nostalgia, en ese día histórico me viene a la memoria el recuerdo de gente muy valiosa que nos acompañó, algunos ya no están, como el querido Hugo Cañón o Eduardo Hidalgo, otros siguen en su camino de lucha como Adolfo Pérez Esquivel, Nora Cortiñas, Marcela, la mamá del Negrito García, José Schulman, el colectivo H.I.J.O.S., los militantes de los distintos campos comprometidos con los derechos humanos. Este hecho fue la demostración más cabal de que es necesario apostar con mucha fuerza al proceso de verdad, memoria y justicia. Se lo debemos a los 30 mil compañeros que están siempre presentes con nosotros y a todas las víctimas de esta nefasta dictadura genocida.</p>



<figure class="wp-block-embed aligncenter is-type-wp-embed is-provider-incrustado wp-block-embed-incrustado"><div class="wp-block-embed__wrapper">
<a href="https://delacalle.org/a-una-decada-del-primer-juicio-fue-fantastico/" rel="nofollow">https://delacalle.org/a-una-decada-del-primer-juicio-fue-fantastico/</a>
</div></figure>
<div id="atatags-370373-60dfa5f7d2d27">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-370373-60dfa5f7d2d27', {
                    sectionId: '370373',
                    format: 'inread'
                });
            });
        </script>
    </div>			<div id="atatags-26942-60dfa5f7d2d7c"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-26942-60dfa5f7d2d7c',
						location: 120,
						formFactor: '001',
						label: {
							text: 'Anuncios',
						},
						creative: {
							reportAd: {
								text: 'Informar de este anuncio',
							},
							privacySettings: {
								text: 'Privacidad',
								
							}
						}
					});
				});
			</script><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartir:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-9994" class="share-twitter sd-button share-icon no-text" href="https://juiciobahiablanca.wordpress.com/2021/06/29/10-aniversario-el-recuerdo-del-inicio-del-primer-juicio-de-lesa-humanidad/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-9994" class="share-facebook sd-button share-icon no-text" href="https://juiciobahiablanca.wordpress.com/2021/06/29/10-aniversario-el-recuerdo-del-inicio-del-primer-juicio-de-lesa-humanidad/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://juiciobahiablanca.wordpress.com/2021/06/29/10-aniversario-el-recuerdo-del-inicio-del-primer-juicio-de-lesa-humanidad/?share=email" target="_blank" title="Haz clic para enviar por correo electrónico a un amigo"><span></span><span class="sharing-screen-reader-text">Haz clic para enviar por correo electrónico a un amigo (Se abre en una ventana nueva)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://juiciobahiablanca.wordpress.com/2021/06/29/10-aniversario-el-recuerdo-del-inicio-del-primer-juicio-de-lesa-humanidad/#print" target="_blank" title="Haz clic para imprimir"><span></span><span class="sharing-screen-reader-text">Haz clic para imprimir (Se abre en una ventana nueva)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-9994" class="share-linkedin sd-button share-icon no-text" href="https://juiciobahiablanca.wordpress.com/2021/06/29/10-aniversario-el-recuerdo-del-inicio-del-primer-juicio-de-lesa-humanidad/?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en LinkedIn (Se abre en una ventana nueva)</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://juiciobahiablanca.wordpress.com/2021/06/29/10-aniversario-el-recuerdo-del-inicio-del-primer-juicio-de-lesa-humanidad/?share=reddit" target="_blank" title="Haz clic para compartir en Reddit"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Reddit (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-20949455-9994-60dfa5f7d3be6' data-src='//widgets.wp.com/likes/index.html?ver=20210413#blog_id=20949455&amp;post_id=9994&amp;origin=juiciobahiablanca.wordpress.com&amp;obj_id=20949455-9994-60dfa5f7d3be6' data-name='like-post-frame-20949455-9994-60dfa5f7d3be6'><h3 class='sd-title'>Me gusta esto:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div></div>			</div><!-- .entry-content -->

	<footer class="entry-meta">
		This entry was posted in <a href="https://juiciobahiablanca.wordpress.com/category/causa-v-cuerpo-de-ejercito/" rel="category tag">Causa V Cuerpo de Ejército</a>, <a href="https://juiciobahiablanca.wordpress.com/category/el-juicio-2/" rel="category tag">El Juicio</a>, <a href="https://juiciobahiablanca.wordpress.com/category/el-juicio-desde-la-calle/" rel="category tag">El juicio desde la Calle</a>, <a href="https://juiciobahiablanca.wordpress.com/category/investigacion-v-cuerpo/" rel="category tag">Investigación V Cuerpo</a> by <a href="https://juiciobahiablanca.wordpress.com/author/efemedelacalle/">efemedelacalle</a>. Bookmark the <a href="https://juiciobahiablanca.wordpress.com/2021/06/29/10-aniversario-el-recuerdo-del-inicio-del-primer-juicio-de-lesa-humanidad/" title="Permalink to 10° aniversario: el recuerdo del inicio del primer juicio de lesa&nbsp;humanidad" rel="bookmark">permalink</a>.		
			</footer><!-- .entry-meta -->
</article><!-- #post-## -->

			
			
<div id="comments">

	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Responder <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/06/29/10-aniversario-el-recuerdo-del-inicio-del-primer-juicio-de-lesa-humanidad/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://juiciobahiablanca.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="a91124964d" /><input type="hidden" name="_wp_http_referer" value="/2021/06/29/10-aniversario-el-recuerdo-del-inicio-del-primer-juicio-de-lesa-humanidad/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Introduce aquí tu comentario...  </label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Introduce aquí tu comentario...  "></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Introduce tus datos o haz clic en un icono para iniciar sesión:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Invitado">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fjuiciobahiablanca.wordpress.com&#038;color_scheme=light" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Correo electrónico <span class="required">(obligatorio)</span> <span class="nopublish">(La dirección no se hará pública)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nombre <span class="required">(obligatorio)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Página web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Logo de WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Estás comentando usando tu cuenta de WordPress.com.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Salir</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Estás comentando usando tu cuenta de Google.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Salir</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Imagen de Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Estás comentando usando tu cuenta de Twitter.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Salir</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Foto de Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Estás comentando usando tu cuenta de Facebook.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Salir</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancelar</a></div>
		<p>Conectando a %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function () {

	function hide( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.setProperty( 'display', 'none' );
		}
	}

	function show( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.removeProperty( 'display' );
		}
	}

	var input = document.createElement( 'input' );
	var comment = document.querySelector( '#comment' );

	if ( input && comment && 'placeholder' in input ) {
		var label = document.querySelector( '.comment-textarea label' );
		if ( label ) {
			var text = label.textContent;
			label.parentNode.removeChild( label );
			comment.setAttribute( 'placeholder', text );
		}
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	hide( '#comment-form-identity' );
	hide( '#comment-form-subscribe' );
	hide( '#commentform .form-submit' );

	if ( comment ) {
		comment.style.height = '10px';

		var handler = function () {
			comment.style.height = HighlanderComments.initialHeight + 'px';
			show( '#comment-form-identity' );
			show( '#comment-form-subscribe' );
			show( '#commentform .form-submit' );
			HighlanderComments.resizeCallback();

			comment.removeEventListener( 'focus', handler );
		};

		comment.addEventListener( 'focus', handler );
	}
}

if ( document.readyState !== 'loading' ) {
	highlander_expando_javascript();
} else {
	if ( typeof window.jQuery === 'function' ) {
		// Use jQuery's `ready` if available.
		// This solves some scheduling issues between this script and the main highlander script.
		jQuery( document ).ready( highlander_expando_javascript );
	} else {
		// If not available, add a vanilla event listener.
		document.addEventListener( 'DOMContentLoaded', highlander_expando_javascript );
	}
}

</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notificarme los nuevos comentarios por correo electrónico.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Recibir nuevas entradas por email.</label></p></div>




<p class="form-submit wp-block-button"><input name="submit" type="submit" id="comment-submit" class="submit wp-block-button__link" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='9994' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="4f0273c341" /></p>
<input type="hidden" name="genseq" value="1625269751" />
<input type="hidden" id="ak_js" name="ak_js" value="9"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->
		
	</div><!-- #content -->
</div><!-- #primary -->


	</div><!-- #main -->

	<footer id="colophon" role="contentinfo">

						<div id="supplementary" class="one">
								<div id="first" class="widget-area" role="complementary">
									</div><!-- #first .widget-area -->
				
				
							</div><!-- #supplementary -->
			
			<div id="site-generator">
								<a href="https://wordpress.com/?ref=footer_blog" rel="nofollow">Blog de WordPress.com.</a>
				
							</div>
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202126y' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1610363240h'></script>

	<script>
		// Initialize and attach hovercards to all gravatars
		( function() {
			function init() {
				if ( typeof Gravatar === 'undefined' ) {
					return;
				}

				if ( typeof Gravatar.init !== 'function' ) {
					return;
				}

				Gravatar.profile_cb = function ( hash, id ) {
					WPGroHo.syncProfileData( hash, id );
				};

				Gravatar.my_hash = WPGroHo.my_hash;
				Gravatar.init( 'body', '#wp-admin-bar-my-account' );
			}

			if ( document.readyState !== 'loading' ) {
				init();
			} else {
				document.addEventListener( 'DOMContentLoaded', init );
			}
		} )();
	</script>

		<div style="display:none">
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Iniciando sesi\u00f3n\u2026","submittingText":"Publicando comentario\u2026","postCommentText":"Publicar comentario","connectingToText":"Conectando a %s","commentingAsText":"%1$s: Est\u00e1s comentando usando tu cuenta de %2$s.","logoutText":"Cerrar sesi\u00f3n","loginText":"Acceder","connectURL":"https:\/\/juiciobahiablanca.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/juiciobahiablanca.wordpress.com\/wp-login.php?action=logout&_wpnonce=7a1f9e83ca","homeURL":"https:\/\/juiciobahiablanca.wordpress.com\/","postID":"9994","gravDefault":"identicon","enterACommentError":"Por favor, introduce un comentario","enterEmailError":"Por favor introduce tu direcci\u00f3n de correo electr\u00f3nico aqu\u00ed","invalidEmailError":"Direcci\u00f3n de correo electr\u00f3nico no v\u00e1lida","enterAuthorError":"Por favor, introduce tu nombre aqu\u00ed","gravatarFromEmail":"Esta imagen se mostrar\u00e1 cuando dejes un comentario. Haz clic para cambiarla.","logInToExternalAccount":"Inicia sesi\u00f3n para usar los datos de una de estas cuentas.","change":"Cambiar","changeAccount":"Cambiar cuenta","comment_registration":"0","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>
		<!-- CCPA [start] -->
		<script type="text/javascript">
			( function () {

				var setupPrivacy = function() {

					// Minimal Mozilla Cookie library
					// https://developer.mozilla.org/en-US/docs/Web/API/Document/cookie/Simple_document.cookie_framework
					var cookieLib = window.cookieLib = {getItem:function(e){return e&&decodeURIComponent(document.cookie.replace(new RegExp("(?:(?:^|.*;)\\s*"+encodeURIComponent(e).replace(/[\-\.\+\*]/g,"\\$&")+"\\s*\\=\\s*([^;]*).*$)|^.*$"),"$1"))||null},setItem:function(e,o,n,t,r,i){if(!e||/^(?:expires|max\-age|path|domain|secure)$/i.test(e))return!1;var c="";if(n)switch(n.constructor){case Number:c=n===1/0?"; expires=Fri, 31 Dec 9999 23:59:59 GMT":"; max-age="+n;break;case String:c="; expires="+n;break;case Date:c="; expires="+n.toUTCString()}return"rootDomain"!==r&&".rootDomain"!==r||(r=(".rootDomain"===r?".":"")+document.location.hostname.split(".").slice(-2).join(".")),document.cookie=encodeURIComponent(e)+"="+encodeURIComponent(o)+c+(r?"; domain="+r:"")+(t?"; path="+t:"")+(i?"; secure":""),!0}};

					// Implement IAB USP API.
					window.__uspapi = function( command, version, callback ) {

						if ( typeof callback !== 'function' ) {
							return;
						}

						if ( command !== 'getUSPData' || version !== 1 ) {
							callback( null, false );
							return;
						}

						// Check for GPC.
						if ( navigator.globalPrivacyControl ) {
							callback( { version: 1, uspString: '1YYN' }, true );
							return;
						}

						// Check for cookie.
						var consent = cookieLib.getItem( 'usprivacy' );

						if ( null === consent ) {
							callback( null, false );
							return;
						}

						callback( { version: 1, uspString: consent }, true );
					};

					// Initialization.
					document.addEventListener( 'DOMContentLoaded', function() {

						var setDefaultOptInCookie = function() {
							var value = '1YNN';
							var domain = '.wordpress.com' === location.hostname.slice( -14 ) ? '.rootDomain' : location.hostname;
							cookieLib.setItem( 'usprivacy', value, 365 * 24 * 60 * 60, '/', domain );
						};

						var setCcpaAppliesCookie = function( value ) {
							var domain = '.wordpress.com' === location.hostname.slice( -14 ) ? '.rootDomain' : location.hostname;
							cookieLib.setItem( 'ccpa_applies', value, 24 * 60 * 60, '/', domain );
						}

						var maybeCallDoNotSellCallback = function() {
							if ( 'function' === typeof window.doNotSellCallback ) {
								return window.doNotSellCallback();
							}

							return false;
						}

						var usprivacyCookie = cookieLib.getItem( 'usprivacy' );

						if ( null !== usprivacyCookie ) {
							maybeCallDoNotSellCallback();
							return;
						}

						var ccpaCookie = cookieLib.getItem( 'ccpa_applies' );

						if ( null === ccpaCookie ) {

							var request = new XMLHttpRequest();
							request.open( 'GET', 'https://public-api.wordpress.com/geo/', true );

							request.onreadystatechange = function () {
								if ( 4 === this.readyState ) {
									if ( 200 === this.status ) {

										var data = JSON.parse( this.response );
										var ccpa_applies = data['region'] && data['region'].toLowerCase() === 'california';

										setCcpaAppliesCookie( ccpa_applies );

										if ( ccpa_applies ) {
											if ( maybeCallDoNotSellCallback() ) {
												setDefaultOptInCookie();
											}
										}
									} else {
										setCcpaAppliesCookie( true );
										if ( maybeCallDoNotSellCallback() ) {
											setDefaultOptInCookie();
										}
									}
								}
							};

							request.send();
						} else {
							if ( ccpaCookie === 'true' ) {
								if ( maybeCallDoNotSellCallback() ) {
									setDefaultOptInCookie();
								}
							}
						}
					} );
				};

				if ( window.defQueue && defQueue.isLOHP && defQueue.isLOHP === 2020 ) {
					defQueue.items.push( setupPrivacy );
				} else {
					setupPrivacy();
				}

			} )();
		</script>

		<!-- CCPA [end] -->
					<script type="text/javascript">
			( function( $ ) {
				$( document.body ).on( 'post-load', function () {
					if ( typeof __ATA.insertInlineAds === 'function' ) {
						__ATA.insertInlineAds();
					}
				} );
			} )( jQuery );
			</script>
<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20201002";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20201002";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

	
		<div
			class="jp-carousel-wrap jp-carousel-transitions"
			itemscope
			itemtype="https://schema.org/ImageGallery"
			style="display: none;">
			<div class="jp-carousel-overlay"></div>
			<div class="jp-carousel"></div>
			<div class="jp-carousel-fadeaway"></div>
			<div class="jp-carousel-info">
				<div class="jp-carousel-photo-info">
					<h2 class="jp-carousel-caption" itemprop="caption description"></h2>
				</div>
				<div class="jp-carousel-info-columns">
					<div class="jp-carousel-left-column-wrapper">
						<div class="jp-carousel-titleanddesc"></div>
						<!-- Intentional duplicate -->
						<div class="jp-carousel-photo-info">
							<h2 class="jp-carousel-caption" itemprop="caption description"></h2>
						</div>
													<div id="jp-carousel-comment-form-container">
																											<form id="jp-carousel-comment-form">
											<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Escribe un comentario...</label>
											<textarea
												name="comment"
												class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
												id="jp-carousel-comment-form-comment-field"
												placeholder="Escribe un comentario..."
											></textarea>
											<div id="jp-carousel-comment-form-submit-and-info-wrapper">
												<div id="jp-carousel-comment-form-commenting-as">
																											<fieldset>
															<label for="jp-carousel-comment-form-email-field">Correo electrónico (Obligatorio)</label>
															<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
														</fieldset>
														<fieldset>
															<label for="jp-carousel-comment-form-author-field">Nombre (Obligatorio)</label>
															<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
														</fieldset>
														<fieldset>
															<label for="jp-carousel-comment-form-url-field">Web</label>
															<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
														</fieldset>
																									</div>
												<input
													type="submit"
													name="submit"
													class="jp-carousel-comment-form-button"
													id="jp-carousel-comment-form-button-submit"
													value="Publicar comentario" />
												<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
												<div id="jp-carousel-comment-post-results"></div>
											</div>
										</form>
																								</div>
							<div class="jp-carousel-comments"></div>
							<div id="jp-carousel-comments-loading">
								<span>Cargando comentarios...</span>
							</div>
											</div>
					<div class="jp-carousel-image-meta">
						<div class="jp-carousel-buttons">
														<a class="jp-carousel-commentlink" href="#">Comentario</a>
																				</div>
						<ul class="jp-carousel-image-exif" style="display: none;"></ul>
						<a class="jp-carousel-image-download" target="_blank" style="display: none;"></a>
						<div class="jp-carousel-image-map" style="display: none;"></div>
					</div>
				</div>
			</div>
			<div class="jp-carousel-next-button" style="display: none;">
				<span></span>
			</div>
			<div class="jp-carousel-previous-button" style="display: none;">
				<span></span>
			</div>
			<div class="jp-carousel-close-hint"><span>&times;</span></div>
		</div>

		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/juiciobahiablanca.wordpress.com\/2021\/06\/29\/10-aniversario-el-recuerdo-del-inicio-del-primer-juicio-de-lesa-humanidad\/":9994};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2021/06/29/10-aniversario-el-recuerdo-del-inicio-del-primer-juicio-de-lesa-humanidad/" method="post">
			<label for="target_email">Enviar a dirección de correo electrónico</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Tu nombre</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Tu dirección de correo electrónico</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Este campo sirve de validación y no debería cambiarse" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"
				data-lazy="true"
				data-url="https://www.google.com/recaptcha/api.js?hl=es"></div>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!			</div>

			<div class="errors errors-2" style="display: none;">
				Error en la comprobación del correo electrónico. Por favor, vuelve a intentarlo			</div>

			<div class="errors errors-3" style="display: none;">
				Lo sentimos, tu blog no puede compartir entradas por correo electrónico.			</div>
		</form>
	</div>
<div class="widget widget_eu_cookie_law_widget">
<div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Cerrar y aceptar" class="accept" />

		Privacidad &amp; Cookies: este sitio usa cookies. Al continuar usando este sitio, estás de acuerdo con su uso. Para saber más, incluyendo como controlar las cookies, mira aquí:
				<a href="https://automattic.com/cookies" rel="nofollow">
			Política de Cookies.		</a>
 </form>
</div>
</div><link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/_static/??/wp-content/mu-plugins/carousel/jetpack-carousel.css,/wp-content/mu-plugins/related-posts/related-posts.css?m=1624282247j&cssminify=yes' type='text/css' media='all' />
<script id='comment-like-js-extra'>
var comment_like_text = {"loading":"Cargando..."};
</script>
<script id='coblocks-lightbox-js-extra'>
var coblocksLigthboxData = {"closeLabel":"Cerrar la galer\u00eda","leftLabel":"Anterior","rightLabel":"Siguiente"};
</script>
<script id='jetpack-facebook-embed-js-extra'>
var jpfbembed = {"appid":"249643311490","locale":"es_ES"};
</script>
<script id='jetpack-carousel-js-extra'>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/juiciobahiablanca.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"9e5d6ec98d","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribe un comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero ha habido un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se ha aprobado tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Derechos de autor","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/juiciobahiablanca.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fjuiciobahiablanca.wordpress.com%2F2021%2F06%2F29%2F10-aniversario-el-recuerdo-del-inicio-del-primer-juicio-de-lesa-humanidad%2F","blog_id":"20949455","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"stats_query_args":"blog=20949455&v=wpcom&tz=-3&user_id=0&subd=juiciobahiablanca","is_public":"1"};
</script>
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/_static/??-eJyNkVtSwzAMRTeEo74oXwxLYRxbTZT4hWU3lNXjTFqYBsbwJetaR76SYQpCeZfQJRgYNJ5JYXhvBn6A+6vhLWO8XEND7kw4/Vk2YApSjSIi0weuy20WweSOHIOhERkKlLGXThuMlWLlrS2SWKBhplvgiULthR/QnbAGv6nWeDUy7JrtptmCJk4LvOiF7vrU+q+NkVMm6/sXIgZzaSy5ir2JdIeJAXO59SOhMHKChDYYmXClV/pcNw6vxQicpMK2UAJti7pCSV3ciVZGsJITxnISKZY+/NtcJV0a1kdSMvrMaG6exE2oMBHncbUIntMqq9kfiS0msW8218F9tP9wJqZQ/miVVrjZhzgZSRG4l5Fcd4sFerHP2+PucDgcH/dPwydfTT/7'></script>
<script type='text/javascript'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-linkedin' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-linkedin' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
						return false;
					}
				} );
			} )();
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<iframe src='https://widgets.wp.com/likes/master.html?ver=20210413#ver=20210413&amp;lang=es&amp;origin=https://juiciobahiablanca.wordpress.com' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'>
		<div class="likes-text">
			A <span>%d</span> blogueros les gusta esto:		</div>
		<ul class="wpl-avatars sd-like-gravatars"></ul>
	</div>
	
		<script src="//stats.wp.com/w.js?61" defer></script> <script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'20949455','blog_tz':'-3','user_lang':'es','blog_lang':'es','user_id':'0'}]);
_stq.push(['view', {'blog':'20949455','v':'wpcom','tz':'-3','user_id':'0','post':'9994','subd':'juiciobahiablanca'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdTdvUG14Q2VDQTR4LlUsLi82dU1mai9BMkM9QjRQOXBLb118Jmlda3J+JUZWSz85dGM9OTArak1fOV8rOD95W21kQXcra2hfVS1NTjVVVV8tLVExKzhqcjlBa3hwaSUlcUs3Zld6ZTlpTC9LQkw0SlBxeHdJWVFqay1GeitrVCxEXW5BJl9rY3RXJXFkX3NlYllTWUlybTR1TSwxR2R3Uj05VG1NY2hnYV9mcTROOV1KTWllS3kyWk9yU11zJVd3fG80eGdsNEM/Zkp1SlF5TmdtcWh3UEt6WHZpT3BJUXxsb3IwY3YtWzFkKzEyZC9UYjMzWlMwUFFLams5UGw/'}]);
_stq.push([ 'clickTrackerInit', '20949455', '9994' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:1px;width:1px;overflow:hidden;position:absolute;bottom:1px;" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
<!--
	generated 83 seconds ago
	generated in 0.246 seconds
	served from batcache in 0.002 seconds
	expires in 217 seconds
-->
